1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Wenn dies dein erster Besuch hier ist, lies bitte zuerst die Hilfe durch. Du musst dich vermutlich registrieren!, bevor du Beiträge verfassen kannst. Klicke oben auf 'Anmelden oder registrieren', um den Registrierungsprozess zu starten. Du kannst auch jetzt schon Beiträge lesen. Suche dir einfach das Forum aus, das dich am meisten interessiert.
    Information ausblenden

Gestänge rausgefallen (Märklin 88011 Schnellzug-Schlepptenderlokomotive BR01)

Dieses Thema im Forum "Spur Z" wurde erstellt von MasterTim, 16.Okt. 2016.

  1. MasterTim

    MasterTim Bahnlehrling

    Registriert seit:
    16.Okt. 2016
    Beiträge:
    1
    Hallo

    Vor einigen Jahren habe ich mir die im Titel erwähnte Lock gehohlt. Sie funktionierte auch eine Zeit lang einwandfrei, doch nun ist das Gestänge der Lock raus gefallen.:sick:Dabei war die Lock in Betrieb und das Gestänge wurde verbogen.
    Nach mehreren Stunden rumfriemeln habe ich schliesslich aufgegeben und bitte um Hilfe. Der Reste der Lok funktioniert einwandfrei, doch nur dieses Gestänge macht Probleme. Es ist auf beiden Seiten ''herausgefallen''. Das Problem ist bald nach dem Kauf aufgetreten und da ich keine Zeit hatte, habe ich das Projekt auf Eis gelegt. Nun nach 1,5 Jahren habe ich die Lok wieder hervorgenommen und versuche nun dieses Problem zu bewältigen.

    Hier noch ein Foto vom Disaster: [​IMG]

    Bilder kann man direkt anzeigen lassen mit (img)<link>(/img), runde Klammern durch diese hier ersetzten: []

    Vielen Dank im voraus
    -Tim
    :ch:
     
    Zuletzt von einem Moderator bearbeitet: 16.Okt. 2016
  2. Siki

    Siki Mitarbeiter Moderator

    Registriert seit:
    12.Aug. 2015
    Beiträge:
    238
    Wie ist das Gestänge an den Rädern befestigt geschraubt/gesteckt?
    Zudem sieht eine Stange ziemlich verbogen aus. --> Rausnehmen --> Gerade Pressen zwischen 2 weichen Holzstücken -> Vorsichtig!
     
  3. teddych

    teddych Mitarbeiter Super-Moderator

    Registriert seit:
    21.Feb. 2011
    Beiträge:
    1 351
    Ort:
    Auf der Sonnenseite des Üetlibergs
    Hoi Tim

    Ich gehe davon aus, dass dir hier jeweils spezielle M2-Schrauben mit zusätzlichem Schaft fehlen.

    Gruss
    Teddy
    _________________
    Mobility-Events
     
  4. plusplus

    plusplus Heizer

    Registriert seit:
    03.März 2016
    Beiträge:
    88
    Ort:
    arc jurassien
    Hallo Tim

    Leider ist die Foto etwas unscharf, aber trotzdem:

    Mir scheint, die Öffnung an dem mittleren Triebrad sei quadratisch. Prüfe mal, ob du (von innen nach aussen) Kuppelstangen und Triebstange mittels der vermutlich steckbaren Gegenkurbel (mit quadratischem Ansatz) wieder befestigen (reinstecken) kannst. Achtung: Gegenkurbel in der korrekten Position stecken, sonst könnte es klemmen.

    Die verbogenen Triebstangen müssen natürlich vorgängig und mit der nötigen "Behutsamkeit" wieder in die korrekte Form gebracht werden.

    https://de.wikipedia.org/wiki/Steuerung_(Dampfmaschine)

    Hoffentlich klappt's
    René
     

Diese Seite empfehlen